1. InicioMuñeca Suave Peluche Kawaii Tata Chimmy Niños Van Bts Bangtan Bt21 Colección Cooky Koya Vapp Llavero Shooky Juguete iTkXOPwZu
  2. Autofit - Consejos
  3. Motor de arranque. Funcionamiento y síntomas de avería

El frío hace mella en el funcionamiento del motor de arranque de tu coche. Atento a los síntomas de un funcionamiento anormal.

El motor de arranque de tu automóvil es un componente imprescindible sobre el que debes de prestar especial atención cuando llega el frío.  Así que si ves que empieza a demostrar un comportamiento anormal, que a tu coche le cuesta a arrancar más que de costumbre, quizás haya llegado el momento de cambiarlo.

Consulta con tu taller Autofit porque el frío del invierno, además, juega en su contra. ¡Que nada estropee el buen arranque de tu coche!

¿Cómo funciona el motor de arranque?

El motor de arranque se encarga de accionar el motor de combustión de nuestro automóvil hasta que éste continúa funcionando por sí mismo. Ten en cuenta que la mayoría de los motores de gasolina de combustión interna necesitan un impulso mínimo de 50 RPM para poder arrancar, lo que quiere decir que es necesaria una potencia eléctrica notable para arrancar. Pero el frío añade más complicaciones, pues con la bajada de temperatura el aceite adquiere mayor viscosidad y añade exigencias adicionales al arranque.

No debemos olvidar que otro componente, la batería, juega un importantísimo papel en la consecución de un buen arranque del motor. En la actualidad, los motores de arranque disponen de un electroimán que funciona con corriente continua, y se alimenta del acumulador para conseguir, al final, vencer la resistencia inicial de los componentes del motor al arrancar: lograr un buen arranque del motor.

Actualmente, el motor de arranque, al ser motorreductor, tiene un consumo más bajo de energía que antes. Y también se ha conseguido reducir notablemente su peso y tamaño para hacer más sencillo, precisamente, el arranque en frío. Pero para conseguir ese arranque más rápido y eficiente, el inconveniente pasa por la incorporación al conjunto de ciertos imanes que están sometidos a deterioro y oxidación.

Fallos el motor de arranque

Recapitulando: si tu coche no arranca, o no lo hace convenientemente, es probable que la culpa sea del motor de arranque o de la batería. Quizás algo impida que la energía de la batería nos permita arrancar el coche.

Un truco para saber si el fallo radica en la   batería o en el motor de arranque pasa por conectar las luces. Si notas que la intensidad es muy baja, o que al conectar las pinzas funciona el sistema, piensa en la batería. Si no es así, seguramente será el motor de arranque el que está provocando el fallo.

En otras ocasiones, los fallos en el motor de arranque se pueden manifestar a través de ruidos a la hora de arrancar el coche –cuando giramos la llave de contacto-. Si los ruidos se prolongan mientras el motor de arranque está en funcionamiento, blanco y en botella… el motor de arranque nos está diciendo que su desgaste ya es notable. Asimismo, es posible que puedas percibir un cierto olor a quemado al encender el vehículo que haga presagiar un posible cortocircuito en este componente.

¿La mejor opción? En cualquier caso, consultar los síntomas o posibles dudas con tu taller Autofit.Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu

Valora el artículo y ayúdanos a mejorar

Motor de arranque. Funcionamiento y síntomas de avería
4.6 (91.11%) 9 votos

¿Necesitas un taller?

Elige competencia, personalidad y confianza. Ven a los Talleres Autofit.

Contáctanos Busca tu taller
63 Comentarios
Fabian Villaroel Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu

Hola tengo problemas de vez en cuando con el encendido, al encender mi vehículo el carro hace como si estuviera falta de batería pero ya verifique la batería xq es nueva y no tiene problema quisiera saber si el problema es por el motor de arranque gracias

    Juan

    Buenos días Fabian, Si el motor de arranque hace girar el motor, aunque no con la suficiente velocidad como para arrancar, lo más probable es que funcione bien, tal como se indica en el artículo, prueba a conectar la batería con las pinzas a otro coche, si de esta manera el motor gira a la velocidad adecuada el problema estará en la batería. Aunque sea nueva puede estar sin carga o su capacidad de arranque ser inferior a la necesaria para tu coche. Si persiste el problema (el motor gira lentamente) trataría de comprobar el buen funcionamiento del motor antes de pensar en una avería del motor de arranque. De todas formas mi consejo es que acudas a un Taller Autofit donde pueden diagnosticar y solucionar el problema de una manera rápida y eficaz. Saludos Juan

Cristian

Hola tengo un problema con mi vectra 2.4 resulta que desconecte negativo y positivó de bateria y le di arranque y encendió perfecto... Me fui a dormir y cuando le di arranque al otro dia cuando. Giro la. Llave no hace nada y hace un tac tac tac en fusilera. Como. Si estuviera en corto las. Luces no. Prenden ni nada esta muerto muckos dicen que se quedo sin batería otros me. Dicen que hay que reprogramar. La. Compu.... Como hago para darme cuenta antes que me digan cualquier cosa? Y perder dinero

    Juan
    Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu

    Hola Cristian, Entiendo que quieres decir que "has conectado" negativo y positivo. EL síntoma que indicas es, en la mayoría de las ocasiones, un problema en la batería (falta de carga o que ha llegado al final de su ciclo útil) Saludos Juan

Christian
Juguetes · Telar De El Corte Abalorios Inglés Miyo UVSGpqMz

Hola. Tengo un Suzuki baleno, no quiere encender, hago contacto, encienden las luces del tablero(normal), pero al girar la llave para encender el motor, este parpadea como cuando no tienes batería. Le pasé corriente con otro vehículo y lo mismo, le cambié batería y lo mismo. Ni siquiera hace el intento de correr.

    Juan

    Hola Christian, Básicamente, al girar la llave de contacto, la batería enviar corriente al motor de arranque para que gire, bajo esta premisa si la batería esta bien debes hacer el recorrido del diagnostico del motor de arranque hacia el contacto, esta operación se debe realizar en un taller o con unos conocimientos necesarios tanto en electricidad como en mecánica ya que hay que llevar corriente directamente al solenoide y después al motor de arranque. Saludos

José

Hola tengo un seat león 2 tsi y cuando arranco el coche hace un ruido extraño como un tac tac tac tac tac hasta que enciende y para de hacerlo. Ahora desde hace poco también cuando voy a arrancar le cuesta es como si se viniera abajo

    Juan

    Hola José, Lo normal con ese síntoma es que está fallando la batería. Comprueba el circuito de carga y si está bien sustituye la batería (si tiene menos de 2 años + -, primero prueba a cargarla) Saludos Juan

Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu
Juan

Hola tengo un suzuki swift y le cuesta encender en frio, el problema esta cuando lo dejo detenido por un rato. Normalmente cuando queda detenido un rato le doy arranque y gira varias veces el burro hasta que logra encender. Una vez que lo estoy usando en lapsos cortos si apago y enciendo prende perfecto. Que puede ser? Aclaro tiene bateria nueva, bujias con 2 meses de uso, lo conecte a la computadora y no me tiro fallo de nada. Es una incognita.. agradeceria si me dan una respuesta. Muchas gracias

    Juan

    Hola Juan. Necesitaría algún dato más para poder orientarte (Modelo exacto del coche, kilómetros, etc). Con el paso del tiempo (Kilómetros) a muchos coches les cuesta arrancar en frío y no es necesariamente un problema de batería. Dependiendo del modelo influyen muchas causas (Desgaste de motor, calentadores, inyectores, bomba combustible, suciedad, etc) Saludos Juann

vicky

Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu

Hola tengo un mitsubishi space star y no me arranca en caliente, hace click. Me cambiaron la batería y el problema sigue igual. Al coche le cuesta acelerar en subida, (tiene el embrague nuevo) y es como cuando se ahoga (calienta) no arranca , espero 20 min y vuelve a ir. Tiene bujías nuevas de un año. Alguien sabe que puede ser? El mecánico habla del motor de arranque pero no quiero que me cambien piezas sin estar seguros.

    Juan

    Hola Vicky La avería que nos indicas puede ser producida por varios motivos (alimentación, electricidad, etc) si unimos que no arranca en caliente y le cuesta acelerar yo llevaría el coche al taller y diagnosticaría lo primero la alimentación de combustible y todo lo relacionado. Saludos Juan

Francisco

Hola,tengo un xsara 2.0 hdi 90cv y acabo de cambiar mi segundo motor de arranque en un mes.La historia es que arrancó bien,pero una vez en movimiento,al poner el aire acondicionado empezó a hacerme un ruido continuo como si estuviera accionando la llave para volver arrancar el vehículo con éste encendido (a todos nos ha pasado en algún momento)....a los dos minutos el coche se me paró y la puesta en marcha acabó quemada.Cambié el motor de arranque la primera vez pensando que era la pieza que fallaba,pero me ha vuelto ha pasar y empiezo a pensar que la avería viene de otro lado.Ayuda por favor.

    Juan
    21/06/2018

    Hola Francisco, En principio no esta relacionado el poner el A. Acondicionado con el motor de arranque, al no ser que en alguna parte del cableado eléctrico coincidan ambos circuitos. Para saber si es el motor de arranque el que falla hay que probarlo sin usar la llave de contacto, dando corriente directamente. Parece ser un problema eléctrico que debería revisar un profesional. Saludos Juan

Jorge
22/06/2018

Hola, tengo un vectra modelo 99, esta andando solo a gas. .. El otro día se quemo la llave dela circuito de gnc, lo conectaron directo Hasta cambiarla pero sucedió que el vehículo se ahoga si no arranca en el primer intento. .. decidí empujar el coche y arrancó pero al parecer algo provocó que el piñon del bendix se rompiera, lo repararon pero al dar arranque tiene un ruido bastante raro. .. Será la corona que también se rompió? Si es así. ..Tiene reparación sencilla?

    Juan
    22/06/2018

    Hola Jorge, Si han reparado el motor de arranque y notas un ruido extraño, lo mejor es que acudas de nuevo al taller donde lo repararon y comprobar que su montaje y funcionamiento es correcto. Si se rompió (alguno de sus dientes) la corona dentada del volante motor es normal que ahora notes un ruido, ya que el piñón del "bendix" gira loco hasta que vuelve a enganchar otro diente de la corona, o lo que es igual de grave "rasca" dañándola más. El cambio de la corona (volante motor) ... no es una reparación sencilla, te recomiendo acudir a buen profesional para sustituirla. Seguro que en un taller Autofit realizarán un buen trabajo Saludos Juan

Felipe
17/07/2018

Hola... tengo un suzuki aerio 2006 1.6 automático. Cuando hace frio o no se ha encendido el vehiculo en un lapso de varias horas, el arrancar, hace un ruido como si estuviera ahogado, pero igual enciende... esto no pasa siempre, pero me preocupa.

    Juan
    18/07/2018

    Hola Felipe, Comprobar el estado de la batería o si el alternador carga correctamente es una operación rápida y al alcance de cualquier taller. El síntoma que comentas pude ser "el principio del fin" de la batería. Mi consejo, antes de que un día el coche ya no llegue a arrancar (lo hará cuando más lo necesites...) comprueba la batería y sustitúyela si es necesario. En un taller Autofit te aconsejaran el mejor modelo para tu coche y al mejor precio Saludos Juan

    Rompecabezas Diy Puzzle Madera Artesanía De Ahwz Tanque 3d redCBWxo
Gabriel
20/07/2018

Hola.. tengo un fiat palio, las luces prenden normal, pero el auto a la hora de encender hace fuerza y no puede, a su vez en el tablero me indica que es la bateria pero la cambie por una nueva y pasa lo mismo.

eric de Lataulade
09/08/2018

hola, tengo una bmw 523i gasolina, algunas veces aranqua otra no .gira la llave ,salpicadero iluminado todo bien pero silencio,otra vez con la llave silencio total como si no hay motor de arranque.este pasa algunas veces y después 2 a 3 días arranqua.

    Juan
    20/08/2018

    Hola Eric, Sin entrar en más detalles, las baterías recuperan un pequeño porcentaje de su carga al "descansar" especialmente si el coche se mantiene "al sol" esto puede provocar el síntoma que indicas. Para estar seguro de que la batería esta al final de su vida útil cuando hay "silencia" comprueba de que el claxon y/o luces funciona bien. Saludos Juan

Jesús Crespo
Wow Fireball Frankie Cars2 Piece SetBytoy Racing QWoerdCExB 30/08/2018

Buenos dìas, tengo inconvenientes al encender mi Kia picanto después de dejarlo estacionado por más de 6 horas en frio, al girar la llave y encender no logra encender, es necesario en este caso intentar 4 y hasta 5 veces hasta que logra prender el vehiculo, por causa de esto hice cambio de baterìa y me notificaron que el alternador se encontraba en buen estado. Adicionalmente, percibo olor a gasolina cada vez que lo intento encender en esta circunstancia. Al encender el vehiculo después de este procedimiento lo noto sin aranque y sin fuerzas en las revoluciones del motor, en este caso, necesito andarlo por màs de 1 kilometro para apagarlo, encenderlo y darme cuenta que ya estè normalizado. Agradezco mucho la respuesta a mi inquietud. Saludos, Jesus

    Juan
    03/09/2018

    Hola Jesús A falta de conocer más detalles, los síntomas que nos comentas no estarían relacionados con la batería y el arranque, mi consejo es que lleves el coche al taller y que le realicen un diagnóstico Saludos Juan

alfredo
13/09/2018

buenas tardes, tengo un laguna dci 1.9 grand tourd y el problema es que hace unos dias le costaba arrancar y mas des pues de pararlo en caliente, y ahora me funde el fusible de 60 tan punto inserto la tarjeta, me dicen que puede ser el motor de arranque que paso a mejor vida, pero no llego a darle al star/stop. gracias

    Juan
    Diseño Talbot 4 Moderno Juguetes Tobogan Niños X Juegos 3 Inflables rCdxBeoW 13/09/2018

    Hola Alfredo, Al introducir la tarjeta se activan varios elementos del vehículo, no sabría decirte exactamente a que sistema pertenece el fusible que se funde, necesitaría mas datos del vehículo, especialmente el año y acabado, en le libro de mantenimiento esta indicado. Comentarte que los fusibles de 60A suelen estar relacionados con sistemas del habitáculo. ¿Has instalado, sustituido o deja de funcionar algún componente en el interior del coche cuando se funde el fusible?. De todas maneras, lo mejor es acudir a un taller AUTOFIT que seguro localizarán rápidamente la avería Saludos Juan

sonia r m
06/11/2018

hola tengo un renault clio del año 2002 y al arrancarlo hace amago de arrancar y no logro arrancanrlo, dejo de intentarlo porque tengo miedo que lo que sea se haga mas grave. quiero saber si podria intentarlo unas cuantas veces a ver si arranca y que puede ser porque estoy preocupada gracias

    Juan
    06/11/2018

    Hola Sonia Es muy complicado darte mi opinión con solo estos datos, hay un gran numero de posibles razones para que un coche no arranque. espero poder ayudarte mejor en otra ocasión. Donde seguro que te darán el mejor de los diagnósticos es en Autofit Saludos Juan

Adán
07/11/2018 Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu

Buenos dias Juan, un placer saludarle. Le agradezco el tiempo que dedica a leer preguntas y a responderlas. Y le felicito por sus buenas, claras y concisas respuestas. Si me permite, le agradeceria que me orientara sobre una averia que le ha surgido a un Ford tourneo connet 1800 tdi que compré nuevo en el 2007 En los ultimos tres años y medio ha agotado tres baterias. El final de la bateria que duró un año me "pilló" en la puerta del trabajo. Con los cables a la bateria del vehiculo de un compañero arracó y llegue a mi casa. A la mañana siguiente no arrancaba por si mismo, pero si con cables a la bateria de otro coche. Cambié la bateria por otra nueva. Esta ha durado tres meses. Hace unos dias al arrancar hizo el ruido caracteristico de que avisa de que la bateria o algo relacionado está fallando, al intentar arrancar de nuevo tras haberlo parado, no arranco. Lo intente arrancar con los cables a otra bateria y no arranco. Puse la bateria a cargar y cargó, la coloque intente arrancar y ni ruido hizo. Tenia luces y demás con corriente. Puse cables a la bateria de otro coche y no arrancó. Ni el ruido. Posiblemente haya algo a lo que le llega corriente aún estando la llave del contacto quitada y de ahí el gasto "parasito" de bateria. Mi duda es, ¿Puede esto haber dañado el motor a arranque y por eso ya no arranca ni con cables?. Lamento haberme extendido. Le agradeceria su opinión y le doy las gracias por la mia y por todas las demás respuestas, de las cuales se aprende mucho. Gracias señor. Reciba un cordial saludos.

    Juan
    Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu
    07/11/2018

    Hola Adán, Muchas gracias por tus comentarios, desde Autofit tratamos de ayudar y orientar en todo lo posible. Según me comentas, Los problemas de la batería puedes limitarlos a 2: 1- Consumos no necesarios con el vehículo sin conectar, es "fácil" de detectar con un multímetro / polímetro, si este es el fallo, lo que es más complicado es encontrar donde exactamente se produce, lo mas sencillo es ir quitando fusibles hasta detectar el fallo (ten en cuente que algunos consumos mínimos son normales..reloj..centralitas..etc) 2- El Alternador NO CARGA BIEN la batería, esto es muy común. Sobre si se puede estropear el motor de arranque, SI, el exceso de intentos de arrancar puede "quemarlo", En un taller deberían conectar directamente al motor de arranque corriente para asegurar que ahí esta el fallo. (puede ser simplemente el relé-fusible que lo protege). Mi opinión, una de las 2 posibilidades sin resolver ha provocado otra avería Saludos Juan

ADRIAN LEYVA
07/11/2018

TENGO UN MUSTANG 73 CUANDO LE DOY MARCHA ARRANCA BIEN PERO EL MOTOR DE ARRANQUE SIGUE GIRANDO CIERRO LA LLAVE Y SE APAGA NORMAL MENTE

    Juan
    07/11/2018

    Hola Adrián, Lo mas probable es que el bendix no regresa a su posición al salir de la posición de la llave "start" puede ser falta de engrase o suciedad, prueba a limpiarlo bien y engrasarlo, si no funciona, no quedara más remedio que sustituirlo (si encuentras la pieza..) Saludos Juan

Adán
07/11/2018

Muchas gracias Juan. De nuevo le agradezco su atención y amabilidad. Se agradece tambien que autofit cuente con profesionales como usted. Le envio un cordial saludo Juan.

Jose Antonio
Juguetes Para Niños De En Argentina Marcas qSVzUMp 09/11/2018

Buend dia Juan, un placer saludarle. Antes que nada le agradezco el tiempo que dedica a leer preguntas y a responderlas. Y le felicito por sus buenas, claras y concisas respuestas. Mi problema es con un Volkswagen jetta de 1984 en momentos al encenderlo se escucha un click, click al accionar el arranque por lo general despues de que se usa el carro lo apago al querer encenderlo otra ves es cuendo no quiere arrancar y se escucha ese "click". todo lo demas electrico si enciende bien. Saludos.

    Juan
    14/11/2018

    Hola Jose Antonio, Con todas las dudas dada la dificultad de identificar un ruido por escrito... lo más habitual es que la batería esta baja de carga o a punto de terminar su vida útil o que el motor de arranque no funcione bien (no encaja en el volante de inercia y no gira) Prueba con una batería en buenas condiciones antes de pensar en el motor de arranque Saludos Juan

360147 Maletín Y Coche Smoby 3 Cars Herramientas qMpSUzVGJesus
13/11/2018

Hola buenas tengo un SEAT Ibiza al arrancarlo suena un leve ruido y en ocasiones cuando hace frío, en frío le cuesta arrancarlo dos veces a que es debido. Gracias

    Juan
    14/11/2018

    Hola Jesús, A casi todos los vehículos les cuesta más arrancar con temperatura ambiente fria o muy fría. El lubricante necesita un poco de temperatura, el combustible mucha para funcionar..etc, etc. Sobre el ruido...no sabría que decirte... necesitaría más detalles Saludos Juan

Jorge
14/11/2018

Buenas juan. Tengo un opel zafira del 2000 diesel 2.0. en este coche se le cambio el motor de arranque 2 veces el alternador nuevo los calentadores nuevo tiene el sistema de la pera que va al filtro de gasoil para cebarlo.el motivo es que el coche en frio le cuesta arrancar pero una vez caliente va de fabula y tira da buenas respuestas .la bacteria esta bien,por cierto cuando arranca echa humo bastante y huele a combustible mal quemado luego en caliente no suelta humo .y cuando salgo del parking la cuesta de salida se me para y tengo que pegar unos acceleraciones fuertes que puede ser.gracias

    Juan
    15/11/2018

    Hola Jorge, EL motor de arranque "solo" sirve para hacer girar el motor y el resto de elementos con la suficiente velocidad y potencia para que el motor arranque, una vez conseguido esto no interviene en otros elementos. Los síntomas que me comentas evidencian un problema de mezcla de combustible,su combustión o "en los sistemas anti-contaminación", la famosa EGR que en algunos modelos de coches (el tuyo es uno de ellos) da la lata muchas veces. En raras ocasiones también puede fallar la bomba de gasoil... pero mejor comprobar el resto de componentes primero. Antes de seguir revisando o cambiando cosas empezaría por la EGR además de hacer una buena limpieza del motor (admisión y escape) Acude a un taller Autofit, seguro que solucionarán el problema. Saludos Juan

Juan
16/11/2018

Buenas Tengo un new Yaris del 2011, le cambiamos el motor ya que está azumagado porque le hecha antes agua de la llave y anteriormente había tenido un calenton. Pasa que ahora no quiere encender, solo le llega energía a las bujías 3y4 y la 1y2 no reaccionan a nada, que puede ser. Ya probaron con otro sensor CKP pensando que podría ser esa la falla. Gracias

    Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiuJuan
    16/11/2018

    Hola Juan El CKP (sensor de posición del cigüeñal) podría provocar ese fallo, pero si ya lo han comprobado miraría el cableado, bobina, relé de encendido y en último caso el calculador En teoría no hay más piezas... Esperamos tus noticias Saludos Juan

HUGO
20/11/2018

Hola , tengo un gol 2004 . arreglé el motor de arranque . Lo pruebo afuera del auto y gira perfecto . Lo instalo al auto y no se mueve , ni el automático tiende a querer funcionar . Tiene todo nuevo y , repito , funciona perfecto , probandolo en el banco , gira perfecto . En el auto ni pio .

    Juan
    20/11/2018

    Hola Hugo, Supongo que lo pruebas con la misma batería, ¿Esta bien de carga? una cosa es probarlo en giro "libre" y otra cosa es que tenga que mover el conjunto motor, por otro lado el motor de arranque en el coche para funcionar interviene un rele-fusible que deberías comprobar. Saludos Juan

Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu
Adriana
22/11/2018

Hola, tengo una Peugeot Partner del 2006, hace unos día le está pasando algo que realmente no entiendo muy bien, en principio el coche funciona perfectamente, solo que a veces al meter la llave para encender el coche, este no enciende, suena un pito y queda todo totalmente apagado, no funciona ninguna luz del tablero, es como si estuviese muerto, opté por desconectar el cable negro de la batería y volverlo a conectar, y después de que lo hago, el coche funciona otra vez normal. hay días que le pasa eso dos veces y otros días que no le pasa ni una sola vez, cual podría ser el problema? Gracias

    Juan
    22/11/2018

    Hola Adriana, Son síntomas de que la batería no funciona correctamente, si ya tiene algunos años, sería el momento de sustituirla. Saludos Juan

    Juan
    Piece Ballena JugueteazulAmazon Plush Peluche Laboon es Una De fgYb7mI6yv 22/11/2018

    Hola Adriana, Lo primero comprueba que las conexiones a la batería están perfectamente apretados y limpios. Saludos Juan

Ruben
28/11/2018

Hola mi auto en frío como que vibra/tiembla unos segundos después se estabiliza la marcha ¿Que puede ser?

    Juan
    28/11/2018

    Hola Ruben, ¿Me puedes dar más datos? Modelo del coche, tipo de combustible, kilómetros, etc Saludos Juan

Juguetería En Colombia Infantil NiñosMobiliario Para Y Muebles QCdhxtsr
Juan Antonio
28/11/2018

Hola muy buenas Opel frontera a sport 2.8turbo le cambiado motor de arranque batería nueva le tiro arrancar y arranca cuando quiere

Jose
11/12/2018 Estimulación Especializadas La HipotoniaTerapias Oro En Facial hQtrCdxs

Cuando voy a arrancar el coche no a hace nada giro la llave y nada tiene la bateria nueva y despues de arrancarlo enpugando ya arranca pero por las mañanas nada

    Juan
    12/12/2018

    Hola Jose, La batería da corriente al motor de arranque y este hace girar el motor para que se ponga en marcha, una vez que arranca el alternador va cargando la batería para que este "preparada" de nuevo con toda su potencia de arranque. Bien, si la batería es nueva descartaremos este elemento. Primero, comprobar el motor de arranque y si funciona bien es que el alternador no carga la batería por lo que cuando paras el coche durante un tiempo no esta "preparada" para volver a arrancarlo. Pueden surgir otras averías, pero empieza a revisar por el orden que te he comentado. En un taller Autofit, realizaran un rápido diagnostico Saludos y nos vas contando Juan

Stewart
26/12/2018

Hola. Tengo un corsa automaáticon2000. Al principio el carro enciende y despues de un tiempo se apaga. Giro el encendido y no enciende hasta que se enfria y enciende. La bobina esta bien, la pila d la bomba esta bien. Sera el motor de arranque que se recalienta?

    Juan
    27/12/2018

    Hola Stewart, Si el motor gira e intenta arrancar aunque no lo consigue, no es el motor de arranque. EL problema debe estar en otra pieza. Son averías complejas, acude a un profesional y que verifique el coche cuando no arranque. Saludos Juan

Ana Isabel
01/02/2019

Buenos días, mi carro es automático, van varias veces que no quiere prender al meter la llave, le hemos movido un poco la palanca de cambios y luego meto la llave y enciende. Lo llevé a revisión y le limpiaron algo que va en los cambios, el mecánico dijo que si seguía fallando tenía que cambiar la pieza que va dentro de los cambios, tengo duda si es el arranque o si puede ser posible que el problema venga de los cambios. Si me puede ayudar con su respuesta para darme una idea. Gracias.

Marcelo
03/02/2019

Hola! Tengo un Hyundai Santa Fe diésel 2008 y al momento de encender suena como si un gato chillara dentro del motor de arranque. Luego no suena, sólo al encender. Qué será por favor?

    Juan
    04/02/2019

    Hola Marcelo, lo primero comprueba si hay animales felinos en el motor ☺. Lo más habitual es que la correa de servicio patine por unos momentos y provoque ese característico sonido. Acude a un taller Autofit y que lo revisen, puede ser el tensor del alternador o que la correa necesite ser sustituida. Ya nos cuentas si solucionamos los maullidos. Saludos Juan

Robinson
16/02/2019

Buenas... Tengo un opel corsa swing 97 1.4...el problema que tiene es que da contacto se prende el tablero. Luces. Radio.. Todo... Pero no da arranque... Pero al empujarlo arranca altiro... Y lo otro es que cuando quiero apagarlo... Cierro contacto y el auto sigue andando y empieza a dar tirones unos segundos y luego se apaga... Se agradeceria mucho alguna respuesta u orientacion...

Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu
    Juan
    Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu 18/02/2019

    Hola Robinson Lo más habitual es que tengas un problema en el interruptor de encendido (la llave, clausor.) o el relé de encendido, ni funciona al intentar arrancar ni funciona cortando la corriente para parar el motor. Nos vas contando Saludos Juan

Carlos
10/03/2019

Buenas, tengo un Ibiza 1.4 16v del 2003, arrancar siempre lo hace a la primera sin ningún esfuerzo pero el problema viene cuando hago una parada de 5-10 minutos, le cuesta muchísimo arrancar y cuando lo consigo hay olor fuerte a gasolina. Pero si espero unos 20 minutos aproximadamente después de la parada arranca sin problema. Bujías y filtro gasolina son nuevos. Gracias de antemano por si pudiera orientar para solucionar el problema

    Juan
    Burro Carton Ideas Un Para De Hacer Decoracion Como XZTkOPiu 11/03/2019

    Hola Carlos, Asegúrate que las bujías son equivalentes a las que recomienda el fabricante y que el filtro de gasolina es el correcto y no hay fugas/entradas de aire. Saludos

Raul Franco
15/03/2019

Hola tengo una toyota sw4 1996 ..cuando doy arranque hace clik clik ...y no arranca..pero a la tercera o cuarta vez de re intentar arranca sin problemas...ni ruidos extraños....que sera la batería o el motor de arranque?? GRACIAS

    Juan
    18/03/2019

    Hola Raúl, Si la batería esta en buen estado puede ser el motor de arranque, si esta en mal estado pueden ser ambos elementos. Aunque todo depende del tipo de "clik" lo mejor es que acudas a un taller, es una avería relativamente fácil de localizar. Saludos Juan

Deja tu comentario

Cancelar respuesta

  Acepto la política de privacidad

¿Necesitas un taller?

Elige competencia, personalidad y confianza. Ven a los Talleres Autofit. Contáctanos Busca tu taller
El Videos En Playmobil Español De Mundo Click 8Nvm0nw